Aprendiendo EXCEL

¿QUÉ ES EXCEL?

Excel es una aplicación de hoja de cálculo que existe desde hace décadas. Es el software de hoja de cálculo más utilizado en el mundo. Con su gran cantidad de funciones, se ha vuelto esencial para muchos profesionales en diversos campos.

A medida que más y más personas usan Excel, buscan formas de hacer su trabajo más fácil y rápido. Una forma en que pueden hacer esto es aprendiendo a usar Excel de manera eficiente y efectiva.

PASOS PARA DESCARGAR EXCEL

1. Descargar

En una computadora, vaya al sitio web de Microsoft y haga clic en «Microsoft 365» en la parte superior de la página.

2. seleccionar opción

Seleccione «Personal y familiar» en la parte derecha de la página.

3. comprar

Seleccione «Microsoft 365 Personal» en la parte derecha de la página, y haz clic en «Comprar ahora».

4. iniciar sesión

Inicie sesión con su cuenta de Microsoft, y siga los pasos.

5. ejecutar

Haga clic en «Ejecutar» cuando su navegador le indique que comience a descargar Microsoft 365.

6. FINALIZAR

Haga clic en «Finalizar» cuando su navegador le indique que ha completado la instalación de Microsoft 365.

PASOS PARA ABRIR MICROSOFT EXCEL

1. abrir

Haga doble clic en el icono «Microsoft Excel» en su escritorio o en su barra de tareas (la barra con tus iconos).

2. GUARDAR ARCHIVOS

Después de abrir Microsoft Excel, lo primero que verá es un menú «Archivo». Elija «Guardar como» y haga doble clic en la carpeta en la que se almacenará su hoja de cálculo de Excel, y haga clic en “Guardar”.

3. SELECCIONAR ARCHIVOS

Al volver a abrir Excel, seleccione el archivo que desea abrir. Haga clic en el menú «Archivo» en la esquina superior izquierda. Elija «Abrir», y podrá buscar y seleccionar su archivo anteriormente guardado.

CREAR, BORRAR Y PROTEGER HOJAS DE CÁLCULO EN EXCEL

CREACIÓN DE HOJA DE CÁLCULO

  • Abra Excel y haga clic en la pestaña «Archivo» en la esquina superior izquierda de la pantalla.
  • Haga clic en «Nuevo» o en “Nuevo desde plantilla”, según sí desea que sea un libro de trabajo normal o una plantilla de Excel.
  • Haga clic en «Inicio», y en la barra, haga clic en «Insertar», y finalmente haga clic en «Insertar hoja», en el caso de que desee crear más hojas de cálculo dentro de un Excel. También puede hacerlo directamente en el icono «+» en la parte inferior izquierda.

ELIMINACIÓN DE HOJAS DE CÁLCULO

  • Seleccione una o más celdas en la hoja que desea eliminar. 

  • Haz clic derecho en una de esas celdas y selecciona «Eliminar». Una ventana se luego se le pregunta si está seguro de que desea eliminar la celda o el rango de celdas. 

  • Haga clic en “Aceptar».

PROTEGER UNA HOJA DE CÁLCULO

  • Una forma es mediante el uso de la función de protección de contraseña en la barra de menú superior. Esto le permitirá configurar una contraseña que se requerirá antes de que se abra el archivo.

FÓRMULAS MÁS POPULARES EN EXCEL

=SUMA(B2:B5) – Esta fórmula se usa para encontrar la suma de todos los números en un rango.

=PROMEDIO(B2:B5) – Esta fórmula se usa para encontrar el promedio de todos los números en un rango. 

=MIN(B2:B5) – Esta fórmula se usa para encontrar el valor mínimo de un rango. 

=MAX(B2:B5) – Esta fórmula se usa para encontrar el valor máximo de un rango.

 

=CONTAR.SI(B2:B5, «<3») – Esta fórmula cuenta todas las celdas que cumplen dos o más condiciones de una serie de criterios.

=ÍNDICE(B2:B5;1,1) – Esta fórmula devuelve el valor situado a la referencia indicada dentro de un rango.

=COINCIDIR(A2, $B$1) – Devuelve la posición relativa de un valor en el rango.

¿Estás interesado en aprender más sobre Análisis y Ciencia de Datos? En Pontia tenemos un Máster en Data Analitys y otro Máster en Data Science, donde te enseñamos todo sobre este campo. 

MÁSTER EN
DATA SCIENCE

Live-streaming

MÁSTER EN
DATA ANALYTICS

Live-streaming

DESCARGA AQUÍ

Si todo este contenido te está gustando,  te dejamos aquí la versión descargable. 

Solicita información en Pontia

Hola, ¿Tienes preguntas?